Sverige | svenska

Manövrering och övervakning

Operatörspanelerna PMI

Kan ett äldre PMI-PRO-projekt konverteras till Zenon-version 7.00 eller senare?

Ja, om PMI-PRO-projektet har version 5.50 SP7 eller senare och innehåller drivrutiner som även Zenon använder. Editorn måste startas i 32-bitsläge.

Kontakta

Pilz Skandinavien K/S, dansk Filial
Smörhålevägen 3
434 42 Kungsbacka
Sweden

Telefon: +46 300 13990
E-post: pilz.se@pilz.dk

Teknisk support

Telefon: +46 300 13990 / +45 74436332
E-post: pilz@pilz.dk