日本 | 日本語

PSS 4000のどのファームウェアバージョンを使うべきでしょうか?

ピルツは常に最新バージョンの使用を推奨します!

注意!生産での使用を考慮されている場合、PSS 4000バージョン1.6.1以降のファームウェアのみを使用してください。さらにご質問がある場合は、テクニカルサポートまでお気軽にお問い合わせください: +49 711 3409-444、support@pilz.com

本社

ピルツジャパン株式会社
〒222-0033
横浜市港北区新横浜3-17-5
いちご新横浜ビル 4階

電話: 045 471 2281
Eメール: info@pilz.co.jp

テクニカルサポート

電話: 06 6155 5074
Eメール: techsupport@pilz.co.jp