España | español

Controlar y visualizar

Terminales de operador PMI

¿Es posible convertir un proyecto PMI-PRO antiguo a una versión Zenon 7.00 o superior?

Sí, siempre y cuando el proyecto PMI-PRO tenga por lo menos la versión 5.50 SP7 y contenga drivers compatibles con Zenon. El editor ha de iniciarse en modo de 32 bits.

Contacto

Pilz lndustrieelektronik S.L.
Camí Ral, 130 Polígono Industrial Palou Nord
08401 Granollers
España

Teléfono: +34 938497433
Correo-e: info@pilz.es

Asistencia técnica

Teléfono: +34 938497433
Correo-e: soporte@pilz.es