Danmark | dansk

Betjening og overvågning

PMI-betjeningsterminaler

Kan et ældre PMI-PRO-projekt konverteres til en Zenon-version fra 7.00?

Ja, hvis PMI-PRO-projektet er mindst version 5.50 SP7 og indeholder drivere, som også anvendes af Zenon. Editoren skal startes i 32-bit-tilstand.

Kontakt

Pilz Skandinavien K/S
Ellegårdvej 25 D
6400 Sønderborg
Denmark

Telefon: +45 74436332
E-mail: pilz@pilz.dk

Teknisk support

Telefon: +45 74436332
E-mail: pilz@pilz.dk